刚点发贴,说不允许发布普通贴

2012-12-20 17:08 来自版块 - 站长交流

关键字: 叶县论坛 地址: www.yexianwang.comPR3 百度收4000+ 快照24小时QQ: 80212407换同等链接

2012-04-07 13:57 来自版块 - 链接交换|买卖

www.yexianwang.com 打了优化包后,所有用户的贴子签名都不显示了.也不是完全不显示,有的贴子能显示,而有的贴子又不显示签名,真是神奇的PW

2011-11-16 18:26 来自版块 - phpwind BUG受理

看了列表没感觉修复了什么...再看下BUG区...算了,不打了,现在用的挺好的...

2011-11-10 17:54 来自版块 - phpwind 安装使用

搜索用户的时候,结果显示是这样的,没用云搜索,签名那其实是有签名的,头像上方的个性签名和贴子下方的贴子签名都有 另外忠实会员是不是会在第七天被收回一次再重新发呢?

2011-09-27 08:51 来自版块 - phpwind BUG受理

8.7正式版,网络图片 [img] 标签下面的图片缩放无效。8.5是能用的。

2011-09-20 20:55 来自版块 - phpwind BUG受理

现象: 打开首页飞快,但是从首页进版块要卡上5秒以上,从版块进贴子要卡上5秒以上,从版块侧栏进另外一个版块飞快,从版块返回首页要卡上5秒以上,从贴子返回首页要卡上5秒以上----------后台修复数据表,优化数据表后无效。原因:相信大家都应该是开启了云工具里的云盾,我的小站就是... 全文

2011-09-17 07:50 来自版块 - phpwind 安装使用

问题已经解决,解决方法:后台关闭云盾后一切恢复正常,开启后就出现下面的情况 从论坛首页点击版块名称进任一版块时都会卡上几秒钟,从任一版块回到论坛首页时也会卡上几秒钟,但是从侧栏里,从某一版块进到另外一个版块速度却飞快,网速正常,求解现象:从打开首页好像正常,从首页进版块很慢很慢,... 全文

2011-09-16 16:11 来自版块 - phpwind BUG受理

是不是跟前台加亮一个问题呢

2011-09-16 11:47 来自版块 - phpwind BUG受理

怎么官方论坛8.7在线标志分男女后出现这么多女标志

2011-09-16 10:57 来自版块 - 站长交流

云搜索后,点击云搜索那个LOGO回到论坛首页,这个时候论坛的标题依然为云搜索的标题,而且地址栏也依然为刚才搜索结果的地址.刷新后会返回原结果页面.

2011-09-15 08:36 来自版块 - phpwind BUG受理

原来是LOGO高度的问题,被另外一个官方人士误导以为CSS有问题,覆盖了也没解决,现在已搞定85升87还算没出什么问题吧.演示一下 www.yexianwang.com

2011-09-14 22:53 来自版块 - phpwind 安装使用

www.yexianwang.com 升级后头部一直错位,升级前后都没改什么东西,也没有装插件风格,一直用官方默认的风格.升完级错位了,就下载安装包覆盖了下,可是结果还是一样.更可恨的是,data/style 里面的东西删除后,只要在后台更新下站点缓存,已经删除的东西立马就回来... 全文

2011-09-14 22:05 来自版块 - phpwind 安装使用

全站缓存里的 更新站点缓存 , 只要点一下,我的论坛就会变成以前的风格,那个风格已经删除,ftp里data/style/下已经删除的文件会重新出现,这是神马情况???搞不懂了

2011-09-14 21:15 来自版块 - phpwind 安装使用

从8.5升级到8.7后首页头部错位,用的是官方默认风格,从官方下载最新包覆盖后还是错位,求官方解决,谢谢了.地址:www.yexianwang.com

2011-09-14 21:01 来自版块 - phpwind 安装使用

我的站从8.5升级到8.7后,风格一直都是默认WIND,但升完级后论坛和门户的头部都错位了.www.yexianwang.com 谢谢了

2011-09-14 17:59 来自版块 - phpwind 安装使用

第一个, 首页的头部(论坛和门户都是)错位,本来应该是LOGO和个人信息头像都是上下居中的,现在都错位,如图 第二个:版块贴子列表页,也是错位,具体看图,另外那个"新贴"两个字也是不一般,首页的"新贴"两个字也是格外的大,

2011-09-14 14:39 来自版块 - phpwind BUG受理


返回顶部