督军
PW moblie内测组
PW moblie内测组
  • 发帖数733
  • 铜币522两
  • 威望98点
  • 贡献0点
  • 注册日期2006-09-03
  • 最后登录2017-11-26
  • 社区居民
阅读:1395回复:0

phpwind v9.0.1 20141223升级到Fans 1.0.9版本帖子无法打开了

楼主#
更多 发布于:2017-06-15 00:49
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
我是用Fans 1.0.9版本直接覆盖phpwind v9.0.1 20141223版本文件的。应该怎么升级啊?谢谢
游客

返回顶部