billone
三星会员
三星会员
  • 发帖数808
  • 铜币212两
  • 威望17点
  • 贡献0点
  • 注册日期2005-06-12
  • 最后登录2017-09-17
  • 社区居民
阅读:2679回复:4

我从9.0.1升级到1.0.9无法用了

楼主#
更多 发布于:2017-04-03 22:59
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
http://www.wydclub.com/bbs/



鎮ㄧ殑PHP鐗堟湰涓�:5.2.5
phpwind Fans 杩愯鐗堟湰涓嶅緱浣庝簬锛歅HP 5.3.12

billone
三星会员
三星会员
  • 发帖数808
  • 铜币212两
  • 威望17点
  • 贡献0点
  • 注册日期2005-06-12
  • 最后登录2017-09-17
  • 社区居民
沙发#
发布于:2017-04-04 16:13
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
我换程序了  我空间商不支持5.3
魅柒
论坛版主
论坛版主
  • 发帖数1775
  • 铜币17041两
  • 威望934点
  • 贡献0点
  • 注册日期2012-07-14
  • 最后登录2017-09-25
  • 社区居民
  • 忠实会员
  • 最爱沙发
  • 社区明星
板凳#
发布于:2017-04-05 09:20
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
你的php版本太低了~你没有看 1.0.x的的文档吧?1.0.x是需要 5.3.12以上的php才可以的~
billone
三星会员
三星会员
  • 发帖数808
  • 铜币212两
  • 威望17点
  • 贡献0点
  • 注册日期2005-06-12
  • 最后登录2017-09-17
  • 社区居民
3楼#
发布于:2017-04-05 21:35
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
我只能放弃了 你们为啥不肯降低配置
billone
三星会员
三星会员
  • 发帖数808
  • 铜币212两
  • 威望17点
  • 贡献0点
  • 注册日期2005-06-12
  • 最后登录2017-09-17
  • 社区居民
4楼#
发布于:2017-04-24 21:20
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
游客

返回顶部