yiligd
三星会员
三星会员
  • 发帖数798
  • 铜币3003两
  • 威望61点
  • 贡献0点
  • 注册日期2013-11-05
  • 最后登录2017-09-13
  • 社区居民
  • 最爱沙发
15楼#
发布于:2016-11-28 10:55
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
更新了哦~~~
longyiv
一星会员
一星会员
  • 发帖数207
  • 铜币600两
  • 威望1点
  • 贡献0点
  • 注册日期2012-12-01
  • 最后登录2016-12-05
16楼#
发布于:2016-12-04 22:18
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
阿里云LINUX虚拟主机安装最新PHP fans1.0.5,出现无法安装,提示为:Fatal error: require_once() [function.require]: Failed opening required '__DIR__/composer/autoload_real.php' (include_path='.:/var/www/php5/lib/php:__DIR__') in /data/home/bxu2359850732/htdocs/vendor/autoload.php on line 5


请官方回复下如何解决安装问题!
i4cu
初来乍到
初来乍到
  • 发帖数18
  • 铜币28两
  • 威望25点
  • 贡献0点
  • 注册日期2016-01-29
  • 最后登录2017-06-22
17楼#
发布于:2016-12-04 23:44
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
怎么我的升级了也没看到有什么变化呀
http://i4cu.cn/bbs/
fyjokre
初来乍到
初来乍到
  • 发帖数6
  • 铜币183两
  • 威望0点
  • 贡献0点
  • 注册日期2006-03-13
  • 最后登录2016-12-06
18楼#
发布于:2016-12-06 23:32
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
景安虚拟机5.4版本5.3都装无法访问Install.php  提示无法找到该页,必须5.7以上的PHP版本么
i4cu
初来乍到
初来乍到
  • 发帖数18
  • 铜币28两
  • 威望25点
  • 贡献0点
  • 注册日期2016-01-29
  • 最后登录2017-06-22
19楼#
发布于:2016-12-06 23:50
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
版块页的分类图标要怎么弄才好看啊?默认的显得单调啊
http://i4cu.cn/bbs/index.php?m=bbs&c=forumlist
小小土豪
初来乍到
初来乍到
  • 发帖数9
  • 铜币10两
  • 威望20点
  • 贡献0点
  • 注册日期2013-12-06
  • 最后登录2016-12-08
20楼#
发布于:2016-12-08 09:20
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
怎么都没人来用了
魅柒
论坛版主
论坛版主
  • 发帖数1775
  • 铜币17041两
  • 威望936点
  • 贡献0点
  • 注册日期2012-07-14
  • 最后登录2017-09-25
  • 社区居民
  • 忠实会员
  • 最爱沙发
  • 社区明星
21楼#
发布于:2016-12-08 12:41
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
longyiv:阿里云LINUX虚拟主机安装最新PHP fans1.0.5,出现无法安装,提示为:Fatal error: require_once() [function.require]: Failed opening required '__DIR_...回到原帖
不解析__DIR__魔术常量~环境问题~
gh136
PW moblie内测组
PW moblie内测组
  • 发帖数632
  • 铜币857两
  • 威望75点
  • 贡献0点
  • 注册日期2007-01-15
  • 最后登录2017-08-03
22楼#
发布于:2016-12-08 14:48
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
请问这个版本没带手机版本吗
上一页 下一页
游客

返回顶部