近期MySQL爆出一个Mysql身份认证漏洞(CVE-2012-2122),受影响的Mysql版本:< v5.1.63 、< v5.5.24、< v5.6.6 。为了保障你的数据库安全,请站长们确认你的Mysql版本并尽快升级更新Mysql至最新版本或联系空间商...
全文
回复(128) 2012-06-12 11:27 来自版块 - phpwind 安装使用
表情
hnczfxz用户被禁言,该主题自动屏蔽!(2012-06-26 20:27)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:09)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:08)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:06)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:05)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:04)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:03)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:01)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 19:00)
悠悠奶茶用户被禁言,该主题自动屏蔽!(2012-06-26 18:59)

返回顶部