9.0beta版本云平台后台无法连接的解决方案打开文件:www/aCloud/index.php查找:require(共两处)更改为:require_once
回复(39) 2012-09-17 11:25 来自版块 - phpwind 安装使用
表情
createwingchrome 1640分辨率下网站有错位(2012-10-19 21:04)
幻颜无泪同问(2012-10-10 14:39)
我是靓妹哦心砚:好的。谢谢 (2012-09-17 11:36) [图片] 来晚了(2012-10-10 14:23)
iwill修改了还是不可以用(2012-10-10 14:05)
411010074正式版什么时候出来,等不及了(2012-10-06 13:38)
木马哈比按照方法修改了,没用,怎么办(2012-10-03 20:38)
qw80用户被禁言,该主题自动屏蔽!(2012-09-22 11:45)
缘去缘来为什么我的改了之后还是显示不可用?(2012-09-21 17:40)
1314学习网谢谢提醒。。。(2012-09-20 17:08)
09927306谢谢。 学习啦。。。 (2012-09-20 17:04)

返回顶部